miliamperios.com

Bootstrap Framework 3.3.6

Más de una docena de componentes reutilizables construidos para proporcionar iconografía, menús desplegables, grupos de entrada, navegación, alertas, y mucho más ...

El mundo del RC y el PC juntos. Fundado el 7 de Febrero del 2005.

Moderador: Moderadores

Avatar de Usuario
Por xavicopter
#877051
Hola a todos, tengo el simulador Aerofly Profesional, con el windows XP me funciona correctamente, pero me he cambiado de ordenador y el nuevo lleva Windows Vista, aunque estoy a la espera de recibir una actualización a Windows 7. La cuestión es que lo he instalado en este nuevo ordenador, en un principio todo es correcto, tanto la instalación del programa, como la del cable USB, pero al arrancar el programa sale este mensaje "Aerofly is unable to locate the USB interface cable. Please plug the interface cable into a free usb port" y no da mas opción que la de salir. Supongo que sera problema de compativilidad con el dichoso W.Vista, por lo que quisiera saber como puedo solucionarlo, si existe algun "Parche" para que funcione correctamente.
Gracias
Avatar de Usuario
Por Mentor
#878294
Te equivocas, no es problema de windows vista, te envio mp
#878495
Mentor escribió:Te equivocas, no es problema de windows vista, te envio mp
Gracias Mentor, te he respuesto por mp, tienes razon, no es el "vista", sino que estaba instalado pero no activado.
no se que haria sin este foro. Gracias por compartir vuestras experiencias.
#889217
Mw podeis enviar un privado explicandome como resolver el problema. Gracias.

Ya no hace falta. Ya está resuelto.
Avatar de Usuario
Por RUDU
#902644
A mi me funcionaba en XP correctamente, deje de usarlo durante un tiempo y al volver a arrancarlo, se queda en la pantalla de inicio en blanco. Sabeis que puede ser?
Un saludo
#902669
Por que se os ocurre q puede ser q no lo diga en el general y lo diga por privados?? eh?? :D
Avatar de Usuario
Por Arturo
#902684
Siempre que no se trate de ningún sofware pirata o con derechos de autor se puede publicar aquí la solucción para todo aquél que tenga el mismo problema, siempre que quiera publicarlo, claro... :roll:
Un saludo!
#930398
Yo tengo un cable usb y una futaba tex 2.4, el ordenador detecta un pueto juegos ppm, pero el mando no responde hay que configurar algo en la emisora , o en el ordenador.

gracias de antemano por vuestra respuesta.

¡Elija que Addons deben funcionar, utilice sólo lo que realmente necesita!