Motor desbrozadora

Fundado el 23 de Marzo de 2006.
(PATROCINADO POR http://WWW.TB-MODEL.COM)

Moderador: Moderadores

Motor desbrozadora

Notapor AlbertoCM » Mar, 01 Jun 2010 23:47

Saludos a todos, en principio daros la gracias por las posibles soluciones que podais y dar y despues deciros que lo mio son los electricos.
Tengo este motor que no viene a cuento pero me lo han regalado junto con el resto de la desbrozadora : http://www.paul-forrer.ch/items/2832/61 ... 00-400.pdf y por supuesto me lo regalaron porque no funcionaba y estuvo parado mas de 5 años. Despues de desmontarlo cambiar retenes, rodamientos y asearlo bien , creo que tiene buena compresión pero....
despues de comprobar chispa etc etc.
1ª no lleva chaveta y el punto maximo superior queda como a las 12 y 10 del iman del magneto, tiene que coincidir chavetero y chaveta en este caso ?. es que he leido bastante sobre el tema y parece ser que debe coincidir el PMS con el paso del iman sobre la bobina, aunque hay quien me ha dicho que es mejor que el piston este bajando cuando salte la chispa.
2ª el carburador tiene las membranas muy resecas y parece que la que lleva las lenguetas esta algo dilatada ( forma algo de hueco en la situacion de la cubeta ) no se si me explico.
y por ultimo el carburador me derrama gasolina por el ahogador, ( osea, bastante gasolina )
Enfin que no hay forma de arrancarlo y he pensado que alguien me pueda ayudar entre tantos entendidos.
El carburador es el zama S1E2. He encontrado kit de reparacion del carburador en EEUU si alguien lo ha comprado aqui pues que me diga donde.
Saludos y perdonar el tostón, se pacientes porque quiero hacerlo andar.
Avatar de Usuario
AlbertoCM
* *
 
Mensajes: 184
Registrado: Mar, 08 Mar 2005 22:33

Re: Motor desbrozadora

Notapor hibrido » Mié, 02 Jun 2010 8:08

AlbertoCM escribió:1ª no lleva chaveta y el punto maximo superior queda como a las 12 y 10 del iman del magneto, tiene que coincidir chavetero y chaveta en este caso ?. es que he leido bastante sobre el tema y parece ser que debe coincidir el PMS con el paso del iman sobre la bobina, aunque hay quien me ha dicho que es mejor que el piston este bajando cuando salte la chispa.


Normalmente los volantes de inercia/platos magnéticos tienen una marca que han de hacerse coincidir con otra que está en el carter, por otro lado, no entiendo esa parte donde dices :no lleva chaveta y el punto maximo superior queda como a las 12 y 10 del iman del magneto, tiene que coincidir chavetero y chaveta en este caso ?, si no lleva chaveta , como tiene que coincidir chavetero y chaveta ?

Por otro lado, por si te sirve, cuando el iman y la bobina estan terminando de cruzarse, aun no debe haber llegado el piston al P.M.S,

Saludos
Avatar de Usuario
hibrido
* * *
 
Mensajes: 821
Registrado: Lun, 08 Ago 2005 9:45
Ubicación: Sanlucar de Bda CADIZ

Re: Motor desbrozadora

Notapor Sixto » Mié, 02 Jun 2010 8:15

AlbertoCM escribió:1ª no lleva chaveta y el punto maximo superior queda como a las 12 y 10 del iman del magneto, tiene que coincidir chavetero y chaveta en este caso ?. es que he leido bastante sobre el tema y parece ser que debe coincidir el PMS con el paso del iman sobre la bobina, aunque hay quien me ha dicho que es mejor que el piston este bajando cuando salte la chispa.

No entiendo, sino lleva chaveta.. como va a coincidir con nada, la verdad es que no te entiendo.
En cuanto a lo de la chispa, esta a de saltar ANTES de que el pistón llegue al PMS, generalmente en un motor de magneto esto viene dado constructivamente y no se puede modificar demasiado.
Se me ocurre que si te salta la chispa muy atrasada...¿No lo estarás intentando arrancar al revés?, asegúrate de que el sentido de giro es el correcto.
AlbertoCM escribió:2ª el carburador tiene las membranas muy resecas y parece que la que lleva las lenguetas esta algo dilatada ( forma algo de hueco en la situacion de la cubeta ) no se si me explico.

Si las lengüetas están rotas, es necesario sustituirlas, si la membrana está dada de si un poco, todavía debería funcionar.
AlbertoCM escribió:y por ultimo el carburador me derrama gasolina por el ahogador, ( osea, bastante gasolina )
Enfin que no hay forma de arrancarlo y he pensado que alguien me pueda ayudar entre tantos entendidos.

Si el carburador derrama gasolina es posible que tengas bloqueada la membrana que está situada al otro lado de la que has desarmado (Membrana del regulador) Esta membrana mueve una aguja que cierra el paso de la gasolina para que no se inunde el carburador, puede estar roto.. puede estar obstruido ..¡Es mejor desarmar y limpiar todo!.
AlbertoCM escribió: El carburador es el zama S1E2. He encontrado kit de reparacion del carburador en EEUU si alguien lo ha comprado aqui pues que me diga donde.
Saludos y perdonar el tostón, se pacientes porque quiero hacerlo andar.

De esto ni idea, pero mira que no sea muy caro a ver si resulta que por lo que te cuesta te puedes comprar aquí un carburador walbro nuevo..
Puedo estar equivocado en todo o en parte, si es así corregirme para que aprendamos todos.
Si algo de lo dicho en el post tiene varias interpretaciones y alguna te molesta. ¡Yo quería decir la otra!

Un saludo.
Sixto.
Avatar de Usuario
Sixto
* * * *
 
Mensajes: 1977
Registrado: Mar, 06 Jul 2004 8:17
Ubicación: Madrid

Re: Motor desbrozadora

Notapor AlbertoCM » Mié, 02 Jun 2010 9:47

Hola hibrido y sixto, y gracias por contestar tan rápido. No me cabe duda que no me explico bien, a ver si ahora lo hago mejor: Cuando digo que el PMS esta a las 12 y 10 , quiero decir que en el momento que el piston esta en su PMS el iman y la bobina aun les falta como 15 o 20 grados para llegar a estar juntos.
Cuando digo lo de la chaveta, quiero decir que tanto el cigüeñal como el magneto llevan unas endiduras donde se coloca una "chaveta" ese es el nombre en el terreno mecánico, y donde se supone deberia ponerse ; La chaveta en este caso no estaba montada o se perdio en alguna ocasion ( yo no he sido ).
Si hago coincidir las dos ranuras entonces me encuentro lo que os he comentado que cuando el piston esta bajando entonces coinciden el iman con la bobina y no en su PMS. Hibrido esto que dices "(Por otro lado, por si te sirve, cuando el iman y la bobina estan terminando de cruzarse, aun no debe haber llegado el piston al P.M.S,)" no se cumple en este motor si hago coincidir la ranura del magneto con la del cigüeñal (ocurre cuando ya esta bajando el pistón)
Las lengüetas no estan dañadas y la aguja cierra y habre bien pero puede estar un poco para ajustar en altura y lo de funcionar al reves, lo he pensado por eso de que me saca gasolina por el carburador , pero no entiendo como porque lleva su arrancador y no hay otra forma de arrancar que tirando de la cuerda
Avatar de Usuario
AlbertoCM
* *
 
Mensajes: 184
Registrado: Mar, 08 Mar 2005 22:33


Volver a MOTORES EXPLOSIÓN GLOW y GASOLINA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado